RKN-Startseitenzugriff problematisch...

Eure Kommentare, Anregungen und Wünsche zu dieser Webseite und dem Forum
Nachricht
Autor
Benutzeravatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
Beiträge: 20382
Registriert: 07.01.2002 01:00
Wohnort: Marpurk
Kontaktdaten:

#49 Ungelesener Beitrag von Michael H.W. Weber » 11.05.2008 09:54

arri hat geschrieben:Außerdem werden bei mir nicht immer zuverlässig die bereits gelesenen Threads auch als gelesen dargestellt. Hab schon mehrmals nen Thread nochmal geöffnet, obwohl gar nix neues drin stand. Das geht mir jetzt so ungefähr seit einer Woche so. Keine Ahnung, ob das mit dem Problem hier zusammenhängt oder nicht...
Alle privaten Dateneinträge im Browser löschen. Das half bei mir.

Michael.
Fördern, kooperieren und konstruieren statt fordern, konkurrieren und konsumieren.

http://signature.statseb.fr I: Kaputte Seite A
http://signature.statseb.fr II: Kaputte Seite B

Bild Bild Bild

Dennis Kautz
Vereinsmitglied
Vereinsmitglied
Beiträge: 4742
Registriert: 22.02.2003 02:12
Kontaktdaten:

#50 Ungelesener Beitrag von Dennis Kautz » 11.05.2008 11:51

Linuxfan und ich haben jetzt unabhängig voneinander die Logs durchgeschaut und nichts gefunden. Laut munin lief der Rechner auch die ganze Zeit durch, aber RKN war nur sporadisch erreichbar (LF hat ein Tool, dass das ständig überprüft). Abgesehen von einem starken Absinken der User-Prozesse nichts Außergewöhnliches bemerkbar. Es ist daher davon auszugehen, dass der Fehler beim Provider (Fast-IT) liegt.

Benutzeravatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
Beiträge: 20382
Registriert: 07.01.2002 01:00
Wohnort: Marpurk
Kontaktdaten:

#51 Ungelesener Beitrag von Michael H.W. Weber » 11.05.2008 12:22

Gut, dann müssen wir den Provider kontaktieren.

Michael.
Fördern, kooperieren und konstruieren statt fordern, konkurrieren und konsumieren.

http://signature.statseb.fr I: Kaputte Seite A
http://signature.statseb.fr II: Kaputte Seite B

Bild Bild Bild

Benutzeravatar
Norman
Vereinsmitglied
Vereinsmitglied
Beiträge: 2188
Registriert: 20.03.2003 14:34
Wohnort: Saarland
Kontaktdaten:

#52 Ungelesener Beitrag von Norman » 11.05.2008 14:23

https://www.server4you.de/de/dedicated/index.php

find ich ganz OK falls der provider gewechselt werden soll !?

Benutzeravatar
yoyo
Vereinsvorstand
Vereinsvorstand
Beiträge: 7789
Registriert: 17.12.2002 14:09
Wohnort: Berlin
Kontaktdaten:

#53 Ungelesener Beitrag von yoyo » 11.05.2008 17:20

frost hat geschrieben:Linuxfan und ich haben jetzt unabhängig voneinander die Logs durchgeschaut und nichts gefunden. Laut munin lief der Rechner auch die ganze Zeit durch, aber RKN war nur sporadisch erreichbar (LF hat ein Tool, dass das ständig überprüft). Abgesehen von einem starken Absinken der User-Prozesse nichts Außergewöhnliches bemerkbar. Es ist daher davon auszugehen, dass der Fehler beim Provider (Fast-IT) liegt.
Ich hab auf dem boinc server ein ping laufen lassen und gesehen dass eine Zeitlang nicht mal mehr ping zum rkn Server ging. Vor einigen Tagen als der Server auch nicht erreichbar war und ping nicht ging, habe ich im apache error log gesehen, dass der Boincserver per DNS nicht aufgelöst werden konnte. Da kamen DNS error. Ich tipp da mal auf routing Probleme.
yoyo
HILF mit im Rechenkraft-WiKi, dies gibts zu tun.
Wiki - FAQ - Verein - Chat

Bild Bild

Benutzeravatar
laguna
Vereinsmitglied
Vereinsmitglied
Beiträge: 2789
Registriert: 08.10.2003 09:36
Wohnort: Ettingshausen

#54 Ungelesener Beitrag von laguna » 11.05.2008 21:38

Haben die Probleme mit der Anbindung?
Bild Bild

Dennis Kautz
Vereinsmitglied
Vereinsmitglied
Beiträge: 4742
Registriert: 22.02.2003 02:12
Kontaktdaten:

#55 Ungelesener Beitrag von Dennis Kautz » 11.05.2008 21:40

laguna2 hat geschrieben:Haben die Probleme mit der Anbindung?
Scheint so. Der Support ist angeschrieben, hat aber noch nicht geantwortet.

FourKid
PDA-Benutzer
PDA-Benutzer
Beiträge: 55
Registriert: 30.04.2008 06:17
Wohnort: Kassel

#56 Ungelesener Beitrag von FourKid » 11.05.2008 22:58

Wie wär´s mit :
http://www.webhoster.de/
MFG Matze

Dennis Kautz
Vereinsmitglied
Vereinsmitglied
Beiträge: 4742
Registriert: 22.02.2003 02:12
Kontaktdaten:

#57 Ungelesener Beitrag von Dennis Kautz » 11.05.2008 23:01

Ich bin gegen irgendwelche vorschnellen Reaktionen wie Anbieterwechsel zum derzeitigen Zeitpunkt. Wir haben mit Fast-IT eigentlich ganz gute Erfahrungen, sieht man mal von der letzten Woche ab. Und ich hab definitiv in nächster Zukunft nicht die Zeit, nen Serverumzug zu machen. LF soviel ich weiß auch nicht.

Benutzeravatar
laguna
Vereinsmitglied
Vereinsmitglied
Beiträge: 2789
Registriert: 08.10.2003 09:36
Wohnort: Ettingshausen

#58 Ungelesener Beitrag von laguna » 12.05.2008 17:39

Heute um Vier, wieder kein Zugriff möglich...
Bild Bild

Dennis Kautz
Vereinsmitglied
Vereinsmitglied
Beiträge: 4742
Registriert: 22.02.2003 02:12
Kontaktdaten:

#59 Ungelesener Beitrag von Dennis Kautz » 12.05.2008 17:46

Laut Support gibt es zur Zeit Lastspitzen in unserem Netzwerksegment und sie arbeiten an dem Problem... das ganze jedesmal hier im Forum zu melden, bringt nichts, weil wir es schlicht nicht in der Hand haben. Im Moment müssen wir einfach warten, dass die es hingebogen bekommen.

Benutzeravatar
laguna
Vereinsmitglied
Vereinsmitglied
Beiträge: 2789
Registriert: 08.10.2003 09:36
Wohnort: Ettingshausen

#60 Ungelesener Beitrag von laguna » 12.05.2008 21:23

frost hat geschrieben:Laut Support gibt es zur Zeit Lastspitzen in unserem Netzwerksegment und sie arbeiten an dem Problem... das ganze jedesmal hier im Forum zu melden, bringt nichts, weil wir es schlicht nicht in der Hand haben. Im Moment müssen wir einfach warten, dass die es hingebogen bekommen.
Gut, wenn bekannt ist woran es liegt, dann brauchen wir es auch nicht zu posten. War nur als Hilfe zur Fehlersuche gedacht. Hoffen wir mal, das sie es schnell hinbekommen.
Bild Bild

Antworten

Zurück zu „Ankündigungen und Feedback zur Webseite und dem Wiki“