Woran kann das liegen ?

GIMPS, Riesel, SOB, PrimeGrid, etc.

Woran kann das liegen ?

Unread postby Bommer » 02.01.2019 14:51

Hallo zusammen,

ich ließ vor kurzem mal bei Primegrid 4 Woodall Wus berechnen. Hat auch soweit alles funktioniert. Nun das Problem. Eine WU wurde mit "Fertig und Bestätigt" mir auf mein Konto berechnet. Die anderen 3 als "Fertig, Bestätigung nicht eindeutig" markiert.

Nun nach ca. 14 Tagen wurden mir 2 WU als "Fertig, als ungültigt markiert" nicht auf mein Konto angerechnet ?

Der Rechner läuft ohne Probleme. Woran kann sowas liegen, dass manche WUs auf mein Konto berechnet werden, manche nicht ?

Hat jemand anders das Problem auch ?

Jetzt lasse ich gerade einige Primegrid WUs mit dem Riesel Problem durchcrunchen und die laufen auch ohne Problem und da bekomme ich sämtliche Punkte auf mein Konto berechnet.
User avatar
Bommer
WU-Schieber
WU-Schieber
 
Posts: 1147
Joined: 24.06.2001 01:00

Re: Woran kann das liegen ?

Unread postby compalex » 02.01.2019 15:19

Reiner boinc Computer der durchläuft oder wurde der auch zwischendurch benutz und/oder oft heruntergefahren?
Ich würde die CPU und RAM etwas runter Takten und den Test nochmal laufen lassen. Nicht jedes Projekt nutzt die Hardware gleich intensive, deshalb kann auch mal eins laufen und das andere nicht.
Liefen die 4 Wu parallel? Welche CPU? Wie viele Core/WU wie viele WU/CPU?
Gruß memorix//Alex

2017 14-16nm: Ryzen 1700, 32GB, GTX 1080
2018 12nm: Ryzen 2700, 32GB, RTX 2070
2019 7nm: Ryzen 3600G? Radeon 7? Navi?
Image
User avatar
compalex
Task-Killer
Task-Killer
 
Posts: 797
Joined: 13.12.2016 17:54
Location: Hockenheim


Return to Primzahlsuche

Who is online

Users browsing this forum: Exabot [Bot] and 4 guests