Enigma GPU 1.10 (cuda_fermi) macht Probleme

Probleme mit einem Clientprogramm? Oder einen Tipp dazu? Dann hier posten...
Nachricht
Autor
Benutzeravatar
RT1984
PDA-Benutzer
PDA-Benutzer
Beiträge: 59
Registriert: 30.10.2017 15:07

Enigma GPU 1.10 (cuda_fermi) macht Probleme

#1 Ungelesener Beitrag von RT1984 » 23.05.2018 08:39

Hallo zusammen,

kann problemlos acht CPU-Aufgaben für die acht Kerne mit 100% Auslastung bearbeiten ohne dass sich an der Leistung sonstiger Programme etwas ändert.
Wenn hingegen eine GPU-WU läuft (ohne zusätzliche CPU-WUs) ist es nahezu unmöglich am PC zu arbeiten.
Er reagiert sehr zeitversetzt und äußerst langsam auf Befehle/Eingaben.

Hat jemand eine Idee?

Gruß,
RT1984

Benutzeravatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
Beiträge: 20117
Registriert: 07.01.2002 01:00
Wohnort: Marpurk
Kontaktdaten:

Re: Enigma GPU 1.10 (cuda_fermi) macht Probleme

#2 Ungelesener Beitrag von Michael H.W. Weber » 23.05.2018 12:30

Ist für NVIDIA-Karten normal? Habe unter Ubuntu 16.04LTS mit einer 650Ti GPU auf einem i7-System dasselbe Problem.
Die AMD 280X oder 290X Systeme laufen dagegen ohne ruckeln und zuckeln.

Michael.
Fördern, kooperieren und konstruieren statt fordern, konkurrieren und konsumieren.

http://signature.statseb.fr I: Kaputte Seite A
http://signature.statseb.fr II: Kaputte Seite B

Bild Bild Bild

Benutzeravatar
RT1984
PDA-Benutzer
PDA-Benutzer
Beiträge: 59
Registriert: 30.10.2017 15:07

Re: Enigma GPU 1.10 (cuda_fermi) macht Probleme

#3 Ungelesener Beitrag von RT1984 » 23.05.2018 13:21

Sorry, vergessen: Ja, ist eine NVIDIA-Karte in Kombi mit Intel-Prozessor

Antworten

Zurück zu „Hilfe und Support“