WCG, Computing for Clean Water: Probleme

Evolution@home, QMC@home etc.

WCG, Computing for Clean Water: Probleme

Unread postby Michael H.W. Weber » 27.06.2012 09:02

Moin,
heute morgen stellte ich fest, dass auf allen drei Maschinen, die ich momentan für die laufende WCG Challenge am Rechnen habe, weder neue WUs geladen, noch fertige gemeldet bzw. hochgeladen (stehen in der Upload-Schlange auf aktiv, laden aber nicht)) werden. Das ist nun schon drei Stunden her - keine Besserung in Sicht. Bei mir läuft im Moment Computing for Clean Water. Habt ihr ähnliches beobachtet? Bei mir scheint nämlich ansonsten auf den Maschinen alles OK zu sein. Bei den "kids" in den USA ist es jetzt 4 Uhr, sollte also IBM einen Ausfall haben, wird wohl frühestens in 4-6 Std. etwas passieren...

Michael.
Fördern, nicht fordern. Kooperieren statt konkurrieren. Konstruieren statt konsumieren.

Image

Image Image Image
User avatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
 
Posts: 18709
Joined: 07.01.2002 01:00
Location: Marpurk

Re: WCG, Computing for Clean Water: Probleme

Unread postby Thomas R » 27.06.2012 09:18

Bei mir läuft zwar FightAIDS@Home, da ist es aber das selbe.
Die fertig berechneten können nicht hochgeladen werden.
Gut dass da schon vorab welche in die Pipeline geladen werden.
Für fünf Stunden habe ich ca. noch Stoff.
Thomas

Image
Thomas R
Vereinsmitglied
Vereinsmitglied
 
Posts: 699
Joined: 22.06.2012 23:48

Re: WCG, Computing for Clean Water: Probleme

Unread postby Michael H.W. Weber » 27.06.2012 12:09

Ok, also ist einer der IBM Server platt.

Michael.
Fördern, nicht fordern. Kooperieren statt konkurrieren. Konstruieren statt konsumieren.

Image

Image Image Image
User avatar
Michael H.W. Weber
Vereinsvorstand
Vereinsvorstand
 
Posts: 18709
Joined: 07.01.2002 01:00
Location: Marpurk


Return to Sonstige medizinische, chemische und biologische Projekte

Who is online

Users browsing this forum: No registered users and 1 guest